[Résolu] Hébergeur d'images

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu] Hébergeur d'images

Message  Princedusud le Jeu 16 Oct 2014 - 10:30

Bonjour à tous!

J'ai voulu mettre ma bannière de deuil et il semble que ça ne fonctionne pas
Rencontrez-vous le même problème que moi?
Mon hébergeur est servimg.com

Peut-être en utiliser un autre?
Merci pour votre aide Wink


Dernière édition par Princedusud le Jeu 16 Oct 2014 - 21:02, édité 1 fois (Raison : Balise Résolu)

_________________

Princedusud

Date d'inscription : 22/04/2008
Nombre de messages : 6531


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Hébergeur d'images

Message  nono18 le Jeu 16 Oct 2014 - 10:49

pourquoi tu ne reprends pas l'adresse de l'image de ton blason et tu le colles à ta signature? Ainsi tu n'as pas besoin de faire cette manip...

_________________

nono18
Archevêque

Date d'inscription : 11/10/2013
Nombre de messages : 1738


Voir le profil de l'utilisateur http://archeveche-de-tours.forumactif.org/

Revenir en haut Aller en bas

Re: [Résolu] Hébergeur d'images

Message  Princedusud le Jeu 16 Oct 2014 - 11:55

Un miracle est survenu Very Happy
Ça fonctionne!
Merci de ton aide jd nono

_________________

Princedusud

Date d'inscription : 22/04/2008
Nombre de messages : 6531


Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu] Hébergeur d'images

Message  Contenu sponsorisé Aujourd'hui à 7:10


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum